Accueil
Nous sommes le Mar Nov 13, 2018 6:33 pm

Heures au format UTC + 1 heure [ Heure d’été ]




 Page 3 sur 5 [ 62 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante
Auteur Message
 Sujet du message: Re: Perte de jus ...
MessagePosté: Ven Juil 11, 2014 11:38 pm 
Forum VIP
Forum VIP
Avatar de l’utilisateur

Enregistré le: Dim Sep 14, 2008 8:34 pm
Messages: 10098
Localisation: Gran Canaria Island
Mè ki ki oze dir sa ??

Sors de ta planque gazouleux en Scénic, tu es repéré :mrgreen:



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Perte de jus ...
MessagePosté: Sam Juil 12, 2014 12:13 am 
Forum VIP
Forum VIP
Avatar de l’utilisateur

Enregistré le: Dim Sep 14, 2008 8:34 pm
Messages: 10098
Localisation: Gran Canaria Island
Qu'est-ce qu'il faut changer exactement au niveau de l'alternateur afin qu'il retrouve sa jeunesse ??

A vrai dire, en neuf il pique un peu beaucoup ( 455€ ) ...
Je veux bien, je ne discute pas mais quand même !!
:Oo:

J'aurais donc voulu ce qu'il faudrait que je change afin de limiter les frais quand même ...
Merci :nicquel:



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Perte de jus ... Alternateur ...
MessagePosté: Sam Juil 12, 2014 12:30 am 

Enregistré le: Jeu Oct 27, 2011 4:11 am
Messages: 2848
Localisation: fort de france martinique 97200
:pasbien: :pasbien: :pasbien: diode du pont (Mr v-tec ) lool lool :baffe: :baffe: :sac: :out:


Hors ligne
 Profil  
 
 Sujet du message: Re: Perte de jus ... Alternateur ...
MessagePosté: Sam Juil 12, 2014 6:07 pm 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Dim Fév 05, 2006 6:33 pm
Messages: 10447
Localisation: Sud Est - Pays de la Cigale
C'est pas un scenic, c'est une Seat Altea Turbo ( tu sais le truc qui te fait avancer mieux lol )
Jaloux!



_________________
Type R Mugen toujours devant le Fromage Savoyard
Hors ligne
 Profil  
 
 Sujet du message: Re: Perte de jus ... Alternateur ...
MessagePosté: Sam Juil 12, 2014 10:22 pm 
Forum VIP
Forum VIP
Avatar de l’utilisateur

Enregistré le: Dim Sep 14, 2008 8:34 pm
Messages: 10098
Localisation: Gran Canaria Island
MDR !!

Pas besoin de turbo pour avancer poulette, allez, reviens parmi nous, reprends une voiture d'homme !!
:nicquel:



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Perte de jus ... Alternateur ...
MessagePosté: Mar Juil 15, 2014 1:23 pm 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Dim Fév 05, 2006 6:33 pm
Messages: 10447
Localisation: Sud Est - Pays de la Cigale
Une Integra t R? bientot lol



_________________
Type R Mugen toujours devant le Fromage Savoyard
Hors ligne
 Profil  
 
 Sujet du message: Re: Perte de jus ...
MessagePosté: Mar Juil 15, 2014 1:26 pm 
Avatar de l’utilisateur

Enregistré le: Sam Fév 20, 2010 5:34 pm
Messages: 9529
Localisation: Tierce (49) - Melle (79)
horyuji a écrit:
Qu'est-ce qu'il faut changer exactement au niveau de l'alternateur afin qu'il retrouve sa jeunesse ??

A vrai dire, en neuf il pique un peu beaucoup ( 455€ ) ...
Je veux bien, je ne discute pas mais quand même !!
:Oo:

J'aurais donc voulu ce qu'il faudrait que je change afin de limiter les frais quand même ...
Merci :nicquel:

module de régulation de l'alternateur pour ne pas changer que les diodes, et surtout, c'est plus facile à trouver en général ;)



_________________
A chaque problème, il y a 2 solutions. Une solution simple, et une solution violente, encore plus simple!
Hors ligne
 Profil  
 
 Sujet du message: Re: Perte de jus ... Alternateur ...
MessagePosté: Mar Juil 15, 2014 4:04 pm 
Forum VIP
Forum VIP
Avatar de l’utilisateur

Enregistré le: Dim Sep 14, 2008 8:34 pm
Messages: 10098
Localisation: Gran Canaria Island
Merci :nicquel:

Par contre j'hésite sur le côté alternateur ...
Pourquoi ??

Pour la simple raison que la batterie est rechargée via un garagiste qui sait comment s'y prendre pour recharger correctement etc etc ...
Donc la delSol ronronne très bien ...

Si je la laisse deux trois jours sans la toucher, la batterie se vide, ce qui veut bien dire que j'ai une perte, que ce n'est pas un dysfonctionnement de l'alternateur :doute:
Elle perd en puissance ( la batterie ) en étant sur place 8-[

J'ai en mode " vidéo " mon téléphone dans le coffre et j'ai fermé celui-ci, l'éclairage est bel et bien éteint, donc ça ne vient pas de là.
L'éclairage habitacle est éteint aussi, la facade de l'autoradio est retirée et de ce fait, l'antenne électrique ne fonctionne pas non plus ...

Je sèche car la batterie se vide complètement, ce qui est très mauvais pour sa longévité et fiabilité :cool:



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Perte de jus ... Power Door Lock ...
MessagePosté: Lun Juil 21, 2014 9:42 pm 
Forum VIP
Forum VIP
Avatar de l’utilisateur

Enregistré le: Dim Sep 14, 2008 8:34 pm
Messages: 10098
Localisation: Gran Canaria Island
J'ai enfin trouvé ma perte !!
Il s'agit du fusible de 20A " Power Door Lock ".

Je déduis donc que j'ai le boitier vert de la porte passager ( portière avant droit :sac: ) qui a un soucis, de là à dire lequel exactement je ne sais pas :doute:

Ce que je sais, c'est qu'en branchant le multimètre à la place du fusible, celui-ci s'est allumé comme un sapin de Noël !!

J'ai retiré le fusible ( forcément ) et il ne reste plus qu'à " voir " pour demain !!

Cela dit, ça ne répare pas le boitier de la centralisation :doute:



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Perte de jus ... Power Door Lock ...
MessagePosté: Lun Juil 21, 2014 10:09 pm 
Avatar de l’utilisateur

Enregistré le: Jeu Oct 06, 2005 2:12 pm
Messages: 5539
Localisation: 13170
C'est quoi ton multimètre ?



_________________
La puissance n'est rien sans la maîtrise Image Allez les mecs, on craint dégun!Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Perte de jus ... Power Door Lock ...
MessagePosté: Lun Juil 21, 2014 10:21 pm 
Forum VIP
Forum VIP
Avatar de l’utilisateur

Enregistré le: Dim Sep 14, 2008 8:34 pm
Messages: 10098
Localisation: Gran Canaria Island
Quand il s'est allumé :

Image


Sinon c'est celui-ci :

Image

:nicquel:



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Perte de jus ... Power Door Lock ...
MessagePosté: Lun Juil 21, 2014 10:37 pm 
Avatar de l’utilisateur

Enregistré le: Jeu Oct 06, 2005 2:12 pm
Messages: 5539
Localisation: 13170
Et ça s'allume ça ?



_________________
La puissance n'est rien sans la maîtrise Image Allez les mecs, on craint dégun!Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Perte de jus ... Power Door Lock ...
MessagePosté: Lun Juil 21, 2014 10:37 pm 
Avatar de l’utilisateur

Enregistré le: Sam Fév 20, 2010 5:34 pm
Messages: 9529
Localisation: Tierce (49) - Melle (79)
ça t'a affiché quoi en le branchant comment?
normal que ça tire un peu de jus...sinon comment ça détecte que tu ouvres ou fermes ta porte



_________________
A chaque problème, il y a 2 solutions. Une solution simple, et une solution violente, encore plus simple!
Hors ligne
 Profil  
 
 Sujet du message: Re: Perte de jus ... Power Door Lock ...
MessagePosté: Lun Juil 21, 2014 10:41 pm 
Forum VIP
Forum VIP
Avatar de l’utilisateur

Enregistré le: Dim Sep 14, 2008 8:34 pm
Messages: 10098
Localisation: Gran Canaria Island
dan13 a écrit:
Et ça s'allume ça ?


Non

lol

Niav :

Pour le " tester " voici comment j'ai fait :

Vu que la batterie était à nouveau morte, plus de jus plus rien, j'ai ouvert le capot de la Lancia, de la delSol et j'ai branché par cable, j'ai démarré la Lancia au préalable mais pas la delSol !!

J'ai retiré fusible par fusible dans l'habitacle et le multimètre est toujours reste à 0.00
Par contre, quand je suis arrivé à celui dont la nomination est " Power Door Lock " et qui fait 20A, là le multimètre ma affiché je ne sais plus combien !!
Hors, le contact de la delSol était coupé donc en logique, tout était éteint !!

Là avec la recharge, il reste un peu de jus dans la delSol, demain je serai fixé si en mettant la clef, j'ai encore quelque chose ou pas/plus du tout !!

J'ai assez de quoi ( logiquement ) démarrer la delSol !!
:nicquel:



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Perte de jus ... Power Door Lock ...
MessagePosté: Lun Juil 21, 2014 10:45 pm 
Avatar de l’utilisateur

Enregistré le: Sam Fév 20, 2010 5:34 pm
Messages: 9529
Localisation: Tierce (49) - Melle (79)
c'est encore là ou tu fais erreur; contact coupé, il y a des éléments qui sont reliés en permanences à la batterie. la centralisation en fait partie (comme le toit elec, ou l'ecu moteur), car quand tu veux ouvrir la voiture, tu es bien contact coupé lol
maintenant, il faut savoir combien ça indiqué. en général c'est vers 20mA, et encore, ça commence à faire beaucoup...



_________________
A chaque problème, il y a 2 solutions. Une solution simple, et une solution violente, encore plus simple!
Hors ligne
 Profil  
 
Afficher les messages postés depuis:  Trier par  
 Page 3 sur 5 [ 62 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à: