Accueil
Nous sommes le Jeu Nov 15, 2018 12:15 am

Heures au format UTC + 1 heure [ Heure d’été ]




 Page 1 sur 1 [ 2 messages ] 
Auteur Message
 Sujet du message: vitesse pas vraiment réelle...
MessagePosté: Lun Juin 09, 2014 6:47 pm 

Enregistré le: Mer Juil 18, 2012 8:52 pm
Messages: 2
Bonjour tout le monde,

Je rentre dans le vif du sujet, mon compteur ne m'indique plus la bonne vitesse, je roule assez vite pour doubler (double voie) des gens et il m'indique 20-30 voir 50.
J'ai déjà lu quelques post qui parle de la sonde dans la boite (VSS je crois), mais la ou mon problème diffère des autres c'est que moi il n'y a que la vitesse qui est erroné pas le compteur kilométrique ni le journalier...

voila j’espère que vous pourrez m'aider :)


Hors ligne
 Profil  
 
 Sujet du message: Re: vitesse pas vraiment réelle...
MessagePosté: Mer Juin 11, 2014 5:12 am 

Enregistré le: Lun Oct 14, 2013 7:24 pm
Messages: 52
Localisation: Ile de la Réunion (974)
Bonjour , je pense que c'est ton compteur même qui déconne . C'est assez fréquent sur nos compteur . Les soudures se cassent et fausse voir même n'affiche pu la vitesse .
Seule solution changer de compteur .
Je crois que si tu veux tu peux changer que la parti concerné ici l'affichage de vitesse et les modèles Esi s'adapte aussi sur les Vti ^^


Hors ligne
 Profil  
 
Afficher les messages postés depuis:  Trier par  
 Page 1 sur 1 [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à: