Accueil
Nous sommes le Lun Oct 22, 2018 4:03 am

Heures au format UTC + 1 heure [ Heure d’été ]




 Page 1 sur 1 [ 12 messages ] 
Auteur Message
 Sujet du message: ECU qui crame...
MessagePosté: Dim Sep 25, 2016 11:04 pm 

Enregistré le: Jeu Juil 17, 2014 11:36 pm
Messages: 77
Localisation: Nouméa
Bonjour a tous.

Je reviens vers vous car rien ne vas plus... L'ECU crame

Déja je tiens a signaler que je suis a la recherche d'un ECU en bon état (pas cramé), un P28 pour mon D16Z6, d'urgence... en attendant je cherche la panne.

En fait l'histoire est que j'avais un autre bon ECU que j'avais récupéré. Je l'installe sur la Sol et la impeccable. Apres voir changé de ECU j'ai eut un code TPS, j'ai changé et fais le nécessaire. Patin Couffin
Voila un lundi matin 7h fresh sur le chemin du travail : De la fumée, et Noel sur le tableau de bord, elle veut rien entendre ECU bien crame cette fois ci comparer avec celui que j'ai avec lequel je roule. Je remet donc l'autre ECU qui est crame a un certain endroit seulement et ça repart...

La fiche crame au niveaux de ""B"" ( http://www.hondacivicforum.com/forum/ec ... ion-73241/ ).
Je voulais savoir pas ou commencer ? problème de masse ? faudrait il ouvrir tout le faisceaux moteur ????

Je voudrais aussi rajouter une masse dois je partir du MOIN (désolé on se comprend..) de la batterie et puis moteur et rajouter une moteur a coque ?

Normalement il n'y a pas de fusible qui saute avant que mon ECU crame ? il y t'il une masse directe entre le ECU et la coque qui serrait pas en bon état ?

Merci encore


Modifié en dernier par olish79 le Lun Sep 26, 2016 11:04 pm, modifié 1 fois.


_________________
Cxr DelSol Si 1995 EH6 d16z6 1.6 16v SOCH Vtec
Hors ligne
 Profil  
 
 Sujet du message: Re: ECU qui crame...
MessagePosté: Lun Sep 26, 2016 9:37 am 
Avatar de l’utilisateur

Enregistré le: Jeu Oct 06, 2005 2:12 pm
Messages: 5524
Localisation: 13170
Salut :jap:
Une fiche qui crame? mauvais contact ?
Rajouter une "masse" à partir du "plus" batterie, mieux vaut éviter... hehe



_________________
La puissance n'est rien sans la maîtrise Image Allez les mecs, on craint dégun!Image
Hors ligne
 Profil  
 
 Sujet du message: Re: ECU qui crame...
MessagePosté: Lun Sep 26, 2016 11:05 pm 

Enregistré le: Jeu Juil 17, 2014 11:36 pm
Messages: 77
Localisation: Nouméa
ah oui moi mm je sais désole pour le Typo - j'ai Edit ca
En parlant de ca je tire du " - " a la châssis et puis moteur a chassis ?

Et bien c'est le ECU qui crame, les composants a l'intèrieur sont crame fondu *avec l'odeur de cramé plastique qui vas avec*.
C'est pour ca que je ne comprend pas comment les fusibles pètent pas avant ?
Bon je sais que Honda c'est l'information par contact Masse, a on m'a dit, donc comemnt puis je minimiser le fait que ca pete comme ca ?

Bon cela ne regle pas mon probleme... Et si quelqun passe dans une casse et tombe sur un ECU P28, svpl hesitez pas a recup ca, je Paypal !

Merci en tt cas



_________________
Cxr DelSol Si 1995 EH6 d16z6 1.6 16v SOCH Vtec
Hors ligne
 Profil  
 
 Sujet du message: Re: ECU qui crame...
MessagePosté: Jeu Oct 06, 2016 10:44 am 
Avatar de l’utilisateur

Enregistré le: Dim Sep 13, 2009 6:47 pm
Messages: 3910
Localisation: Nanterre
Tu peux poster des images de l'intérieur des ECU cramés ?


Hors ligne
 Profil  
 
 Sujet du message: Re: ECU qui crame...
MessagePosté: Dim Oct 09, 2016 10:43 pm 

Enregistré le: Jeu Juil 17, 2014 11:36 pm
Messages: 77
Localisation: Nouméa
oki je vous fais ca des que je peux. Car j'ai maintenant un autre souciie mais je vai poster dans la bonne categorie



_________________
Cxr DelSol Si 1995 EH6 d16z6 1.6 16v SOCH Vtec
Hors ligne
 Profil  
 
 Sujet du message: Re: ECU qui crame...
MessagePosté: Lun Oct 24, 2016 4:34 am 

Enregistré le: Jeu Juil 17, 2014 11:36 pm
Messages: 77
Localisation: Nouméa
https://postimg.org/image/wpg2c2vfb/

et voila en espérant cela marche



_________________
Cxr DelSol Si 1995 EH6 d16z6 1.6 16v SOCH Vtec
Hors ligne
 Profil  
 
 Sujet du message: Re: ECU qui crame...
MessagePosté: Dim Oct 30, 2016 1:58 pm 

Enregistré le: Jeu Juil 17, 2014 11:36 pm
Messages: 77
Localisation: Nouméa
Up !



_________________
Cxr DelSol Si 1995 EH6 d16z6 1.6 16v SOCH Vtec
Hors ligne
 Profil  
 
 Sujet du message: Re: ECU qui crame...
MessagePosté: Mar Nov 01, 2016 3:52 pm 

Enregistré le: Lun Mar 04, 2013 8:01 pm
Messages: 1408
Localisation: Clermont Ferrand
J'ai eu le soucis sur un ecu qui était au méme endroit. Pour mon soucis c'était Q31 qui avait grillé.
Quand je l'ai remplacé j'en ai acheter 5 donc il m'en reste 4 .
Pour toi c'est sur c'est bien grillé. Tu vas devoir inspecter au moins toutes les diodes (4 je crois) pour voir si elles sont bonnes ou en cours circuit.



_________________
Image
Allé l'ASM!!!!!
Hors ligne
 Profil  
 
 Sujet du message: Re: ECU qui crame...
MessagePosté: Ven Nov 04, 2016 7:29 am 

Enregistré le: Jeu Juil 17, 2014 11:36 pm
Messages: 77
Localisation: Nouméa
Merci de ton retour
Quand tu parle de diodes tu parles de quoi exactement ? tu pourrais me guider un peu car la je nage grave.

Ce que j'ai fait la c'est tirer des masses partout comme kit de masses qui se vend mais j'ai fait maison



_________________
Cxr DelSol Si 1995 EH6 d16z6 1.6 16v SOCH Vtec
Hors ligne
 Profil  
 
 Sujet du message: Re: ECU qui crame...
MessagePosté: Sam Nov 05, 2016 2:26 am 

Enregistré le: Lun Mar 04, 2013 8:01 pm
Messages: 1408
Localisation: Clermont Ferrand
Salut je vois pour te faire un ptit how to des que je peux... ce week end



_________________
Image
Allé l'ASM!!!!!
Hors ligne
 Profil  
 
 Sujet du message: Re: ECU qui crame...
MessagePosté: Mar Nov 08, 2016 1:41 am 
Avatar de l’utilisateur

Enregistré le: Dim Sep 13, 2009 6:47 pm
Messages: 3910
Localisation: Nanterre
Heu, tu as des connaissances en électronique ou pas du tout ?

Ce n'est pas pour te rabaisser, c'est juste que si tu n'y connais pas grand chose, il vaut mieux que tu amènes ton ECU chez un électronicien et ta voiture chez un électricien automobile. Là ton idée de tirer des masses partout me fait peur et tu risques de cramer plus de choses, voire de cramer ta caisse :-k


Hors ligne
 Profil  
 
 Sujet du message: Re: ECU qui crame...
MessagePosté: Jeu Nov 17, 2016 12:10 am 

Enregistré le: Jeu Juil 17, 2014 11:36 pm
Messages: 77
Localisation: Nouméa
Pour infos j'ai pose mon kit de masse maison en partant de la masse de la batterie. Pour l'instant mon nouvel ECU est en parfait état donc je ne sais pas trop quoi penser... cela venait il de la masse ou pas ? en tt cas je roule cest le principal...
après je suis pas non plus serin serin quand je roule alors bon je garde le problématique sous la main au cas ou..

Du coup je demande votre aide pour un autre topic qui est que je n'ai plus de compteur et de vitre électrique gauge d’essence et gauge de temperature... et de clignotant au comodo... mais par contre les phares, le voyant de la batterie et des warnings marchent (les warning eux mm marchent aussi)..

voila au plaisir de vous lire dans l'autre rubrique



_________________
Cxr DelSol Si 1995 EH6 d16z6 1.6 16v SOCH Vtec
Hors ligne
 Profil  
 
Afficher les messages postés depuis:  Trier par  
 Page 1 sur 1 [ 12 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  

cron