Accueil
Nous sommes le Mar Oct 16, 2018 6:42 am

Heures au format UTC + 1 heure [ Heure d’été ]




 Page 1 sur 1 [ 12 messages ] 
Auteur Message
 Sujet du message: Problème autoradio
MessagePosté: Ven Mai 26, 2017 10:40 pm 
Avatar de l’utilisateur

Enregistré le: Jeu Déc 05, 2013 2:56 pm
Messages: 963
Localisation: 78
Bonjour on m'a offert un autoradio caliber avec écran le souci est que quand je met le contact le poste s allume l écran sors mais des que j allume la voiture l.autoradio se coupe totalement je n ai meme plus l.heure qui s affiche je dois débrancher le faisceau iso de l autoradio pour qu'il se reallume

Comme si y avais plus de jus dans l autoradio quelqu un aurait une idée? ?



_________________
Image
mais ou sont mes 2 copains jo et Rémy
Hors ligne
 Profil  
 
 Sujet du message: Re: Problème autoradio
MessagePosté: Mer Mai 31, 2017 9:59 pm 

Enregistré le: Lun Mar 04, 2013 8:01 pm
Messages: 1408
Localisation: Clermont Ferrand
Il faudrait que tu vérifie, tu dois avoir un fils rouge et un fils jaune. L'un est tout le temps alimenté et l'autre s'alimente que lorsqu'on tourne la clé.
Celui toujours alimenté sert à la mémoire et l'autre à l’allumage.
Souvent les fabricants permettent d'inverser les deux fils pour que le fonctionnement soit bon.
Essaye ça et si cela ne corrige pas le soucis vérifie la masse.



_________________
Image
Allé l'ASM!!!!!
Hors ligne
 Profil  
 
 Sujet du message: Re: Problème autoradio
MessagePosté: Mer Mai 31, 2017 10:11 pm 
Avatar de l’utilisateur

Enregistré le: Jeu Déc 05, 2013 2:56 pm
Messages: 963
Localisation: 78
Ok parfait merci je test sa demain directement



_________________
Image
mais ou sont mes 2 copains jo et Rémy
Hors ligne
 Profil  
 
 Sujet du message: Re: Problème autoradio
MessagePosté: Sam Juin 03, 2017 9:58 pm 

Enregistré le: Lun Mar 04, 2013 8:01 pm
Messages: 1408
Localisation: Clermont Ferrand
Alors? Des nouvelles?



_________________
Image
Allé l'ASM!!!!!
Hors ligne
 Profil  
 
 Sujet du message: Re: Problème autoradio
MessagePosté: Dim Juin 04, 2017 3:51 pm 
Avatar de l’utilisateur

Enregistré le: Jeu Déc 05, 2013 2:56 pm
Messages: 963
Localisation: 78
J ai inverser les câbles et hélas non car la c est la memoir qui fonctionne plus donc j ai remis à l origine



_________________
Image
mais ou sont mes 2 copains jo et Rémy
Hors ligne
 Profil  
 
 Sujet du message: Re: Problème autoradio
MessagePosté: Jeu Aoû 03, 2017 3:27 pm 
Forum Admin
Forum Admin
Avatar de l’utilisateur

Enregistré le: Jeu Oct 13, 2005 11:31 am
Messages: 40926
Localisation: 69-38
Peut-être un branchement à faire directement sur la batterie de la voiture comme pour les autoradio Alpine ?



_________________
ImageImage
Hors ligne
 Profil  
 
 Sujet du message: Re: Problème autoradio
MessagePosté: Jeu Aoû 03, 2017 5:47 pm 
Avatar de l’utilisateur

Enregistré le: Jeu Déc 05, 2013 2:56 pm
Messages: 963
Localisation: 78
Bas j avais un alpine avant et je n ai jamais fais cette modif je vais me remettre dessus en rentrant de vacances



_________________
Image
mais ou sont mes 2 copains jo et Rémy
Hors ligne
 Profil  
 
 Sujet du message: Re: Problème autoradio
MessagePosté: Ven Aoû 04, 2017 8:34 am 
Forum Admin
Forum Admin
Avatar de l’utilisateur

Enregistré le: Jeu Oct 13, 2005 11:31 am
Messages: 40926
Localisation: 69-38
Alors peut-être qu'il y a différents montages suivant la gamme du produit.
Mon Alpine est un 4x60W, donc le montage est peut-être différent comparé aux Alpine 4x50W par exemple, à voir :doute:



_________________
ImageImage
Hors ligne
 Profil  
 
 Sujet du message: Re: Problème autoradio
MessagePosté: Ven Aoû 04, 2017 1:36 pm 
Avatar de l’utilisateur

Enregistré le: Mer Oct 02, 2013 5:25 pm
Messages: 411
Localisation: Nord
si ca peut t'aider, le schéma des câbles de la prise de l'autoradio d'origine il me semble, sans être sûr a 100%.
si quelqu'un peu confirmer ...

Image



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Problème autoradio
MessagePosté: Ven Aoû 04, 2017 3:26 pm 
Avatar de l’utilisateur

Enregistré le: Jeu Déc 05, 2013 2:56 pm
Messages: 963
Localisation: 78
Merci beaucoup



_________________
Image
mais ou sont mes 2 copains jo et Rémy
Hors ligne
 Profil  
 
 Sujet du message: Re: Problème autoradio
MessagePosté: Lun Aoû 07, 2017 7:37 pm 
Avatar de l’utilisateur

Enregistré le: Mer Oct 02, 2013 5:25 pm
Messages: 411
Localisation: Nord
alors ?

c'est peut etre ton poste qui déconne ?
tu as essayé de le brancher en direct pour voir si il fonctionne correctement ?



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Problème autoradio
MessagePosté: Mer Aoû 09, 2017 9:15 pm 
Avatar de l’utilisateur

Enregistré le: Sam Fév 20, 2010 5:34 pm
Messages: 9522
Localisation: Tierce (49) - Melle (79)
pour info, le schema montré est un schéma pour prise ISO ;)



_________________
A chaque problème, il y a 2 solutions. Une solution simple, et une solution violente, encore plus simple!
Hors ligne
 Profil  
 
Afficher les messages postés depuis:  Trier par  
 Page 1 sur 1 [ 12 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à: