Accueil
Nous sommes le Sam Fév 24, 2018 7:53 am

Heures au format UTC + 1 heure [ Heure d’été ]




 Page 1 sur 1 [ 7 messages ] 
Auteur Message
 Sujet du message: Help me!! panne élec
MessagePosté: Mer Mai 31, 2017 9:53 pm 

Enregistré le: Lun Mar 04, 2013 8:01 pm
Messages: 1394
Localisation: Clermont Ferrand
Bonjour à tous.
Voila quelques nouvelles de ma cocote...
J'ai fini le remplacement de toute mes pièces HS... vilo coussinets... nettoyage,contrôles...
Bref mercredi dernier je remonte tout mais trop chaud j’arrête une fois le moteur dans la caisse. Lundi il ne faisait pas trop chaud, je fini tout ce qu'il reste cardan, fils, durites niveaux... arrive le moment de faire péter la belle!
Mais blop démarre pas.... :pleure:
Je vérifie les bougies, pas d'étincelle. :doute:

Je précise, ce sont les mêmes que lorsque j'ai tout cassé, elles étaient alors fonctionnelles, lors de la mise en contact le voyant s'allume le temps que la pompe à essence tourne et s’éteint comme normalement. Les bougies sont humides et sentent l'essence donc injecteurs commandés. L'allumeur fonctionnait aussi avant que je démarre les travaux.

Après plusieurs tentatives de vérifications de masses tout me semble bon, j'ai fait des repères sur quasiment tout les connecteurs.

Bon ce soir je test le shunt et la 2 pulsations longues, et 1 courte. Si je ne m’abuse code 21?
Soit panne VTEC, pressostat, câblage, gestion moteur....
Et donc pas d'étincelles aux bougies???
J'ai toute une procédure de test pour l'allumeur résistivité des bobines (primaire et la haute tension et pour tester le capteur PMH et AAC) mais pas encore faite depuis la lecture du code défaut.
Quelqu'un a une idée?
Merci d'avance pour vos retours.



_________________
Image
Allé l'ASM!!!!!
Hors ligne
 Profil  
 
 Sujet du message: Re: Help me!! panne élec
MessagePosté: Mer Mai 31, 2017 10:04 pm 
Avatar de l’utilisateur

Enregistré le: Sam Fév 20, 2010 5:34 pm
Messages: 9407
Localisation: Conflans (78) - Melle (79)
j'aurais dit allumeur, c'est tellement fragiles ces bestioles...
tu as bien remis le bouchon sur le faisceau moteur cote conducteur? je veux dire, y a pas de connecteur tout seul non branché?



_________________
A chaque problème, il y a 2 solutions. Une solution simple, et une solution violente, encore plus simple!
Hors ligne
 Profil  
 
 Sujet du message: Re: Help me!! panne élec
MessagePosté: Mer Mai 31, 2017 10:29 pm 

Enregistré le: Lun Mar 04, 2013 8:01 pm
Messages: 1394
Localisation: Clermont Ferrand
Bas le seul tout seul c'est un vers un optique de phare passager...
Je vais tester l'allumeur demain.
Panne vtec.... j'vois pas trop ce que ça signifie...
Ma définition de la panne est bonne?



_________________
Image
Allé l'ASM!!!!!
Hors ligne
 Profil  
 
 Sujet du message: Re: Help me!! panne élec
MessagePosté: Mer Mai 31, 2017 10:47 pm 
Avatar de l’utilisateur

Enregistré le: Sam Fév 20, 2010 5:34 pm
Messages: 9407
Localisation: Conflans (78) - Melle (79)
tu as testé la présence de 12V à la mise sous contact au niveau de l'allumeur?
tu as bien remis la masse sur le calorstat? et tu as vérifié qu'elle n'est pas cassée (ça aurait pu arriver pendant la remise en place moteur)



_________________
A chaque problème, il y a 2 solutions. Une solution simple, et une solution violente, encore plus simple!
Hors ligne
 Profil  
 
 Sujet du message: Re: Help me!! panne élec
MessagePosté: Jeu Juin 01, 2017 6:57 am 

Enregistré le: Lun Mar 04, 2013 8:01 pm
Messages: 1394
Localisation: Clermont Ferrand
Bonjour.
Nan pas encore. Je vois pour tester ça se soir.



_________________
Image
Allé l'ASM!!!!!
Hors ligne
 Profil  
 
 Sujet du message: Re: Help me!! panne élec
MessagePosté: Jeu Juin 01, 2017 9:25 pm 

Enregistré le: Lun Mar 04, 2013 8:01 pm
Messages: 1394
Localisation: Clermont Ferrand
Bonsoir à tous.
Masses sur le calorstat vérifiées à l'ohm-mètre elles sont ok.
Bobine testée avec un testeur à led sur la masse et sur l'autre borne ou arrive le fils, contact mit sans tourner la clé, il y a du jus. La loupiote brille...
Niveau capteur PMH et AAC la led clignote donc il y a un changement d'état.



_________________
Image
Allé l'ASM!!!!!
Hors ligne
 Profil  
 
 Sujet du message: Re: Help me!! panne élec
MessagePosté: Lun Juin 12, 2017 8:27 pm 

Enregistré le: Lun Mar 04, 2013 8:01 pm
Messages: 1394
Localisation: Clermont Ferrand
Pour info, le coupable est la bobine.
Pour une raison X ou Y la résine jaune au niveau de la bobine HT est très légèrement fissurée.
L'étincelle part de la et va directement sur la masse au lieux de passer par le distributeur, les câbles et les bougies.
A l'ohm-mètre elle était dans les spécifications. ( entre 0,6 et 0,9ohm entre + et - et entre 13000 et 19000 ohm entre - et la sortie HT où il y a le ressort).
Ça pourrat aider plutard on sait jamais...



_________________
Image
Allé l'ASM!!!!!
Hors ligne
 Profil  
 
Afficher les messages postés depuis:  Trier par  
 Page 1 sur 1 [ 7 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à: