Accueil
Nous sommes le Dim Mai 26, 2019 3:38 am

Heures au format UTC + 1 heure [ Heure d’été ]




 Page 1 sur 1 [ 5 messages ] 
Auteur Message
 Sujet du message: Problème moteur
MessagePosté: Mer Mar 13, 2019 3:07 pm 

Enregistré le: Sam Nov 10, 2018 8:05 pm
Messages: 50
Salut les amis
Après pas mal de changements et mise en ordre de ma delsol, qui est enfin partie en carrosserie, rappelez vous pour certains j'avais un soucis moteur cliquetis au niveau cache culbu non résolu car pas eu le temps.. lors de son déplacement (une première), j'ai remarquer qu'elle fumait pas mal et pue l essence au niveau de l echappement. Alors je me demandais d après vous, est ce que c'est un problème lié à mon reglage soupapes ou joints de queue de soupapes sont à remplacer. Pas de mayonnaise dans le radiateur pas de conso d'huile (pas assez rouler pour le constater). Sachez que le véhicule est rester un long moment à l'arrêt et extérieur (bientôt elle aura un abris).
Depuis que j ai remplacer ma sortie (provisoire) car fuite sur mon origine, elle pètarade légèrement...
Que pensez vous? j ai fais deux videos
https://youtu.be/uXte_WYw6Co
https://youtu.be/8CSY09Ji_zo

Merci de vos réponses


Hors ligne
 Profil  
 
 Sujet du message: Re: Problème moteur
MessagePosté: Dim Mar 17, 2019 4:04 pm 
Forum VIP
Forum VIP
Avatar de l’utilisateur

Enregistré le: Dim Sep 14, 2008 8:34 pm
Messages: 10152
Localisation: Gran Canaria Island
Au niveau de ta sortie le fait qu'elle pétarade vient de la compression de ton moteur.
Par contre, le fait qu'elle claque on dirait vraiment un mauvais réglage soupape, idéalement ce serait de faire un réglage des soupapes et si tu peux et si tu sais, tant qu'à faire, change les joints à changer, ça ne lui fera pas de tord de toute façon !!
;)

Le fait qu'elle soit restée sans tourner n'est pas ton problème, pour ma pomme elle n'avait pas rouler pendant 2 ans et demi ( juste sur la cours devant, le temps de nettoyer / ranger le garage quand il faisait bon ( donc rare ) ), j'ai pris la route pour un bon 30 minutes de route après vidange huile et filtre à huile uniquement et franchement, la même chose qu'avant, toujours aussi excitant !!

Idealement fais lui une vidange, ça aide aussi car si ton huile est vieille ce n'est pas top.



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Problème moteur
MessagePosté: Dim Mar 17, 2019 8:18 pm 

Enregistré le: Sam Nov 10, 2018 8:05 pm
Messages: 50
Horyuji a écrit:
Au niveau de ta sortie le fait qu'elle pétarade vient de la compression de ton moteur.
Par contre, le fait qu'elle claque on dirait vraiment un mauvais réglage soupape, idéalement ce serait de faire un réglage des soupapes et si tu peux et si tu sais, tant qu'à faire, change les joints à changer, ça ne lui fera pas de tord de toute façon !!
;)

Le fait qu'elle soit restée sans tourner n'est pas ton problème, pour ma pomme elle n'avait pas rouler pendant 2 ans et demi ( juste sur la cours devant, le temps de nettoyer / ranger le garage quand il faisait bon ( donc rare ) ), j'ai pris la route pour un bon 30 minutes de route après vidange huile et filtre à huile uniquement et franchement, la même chose qu'avant, toujours aussi excitant !!

Idealement fais lui une vidange, ça aide aussi car si ton huile est vieille ce n'est pas top.


Oui je vais faire ça... la vidange a été faite car moteur remplacee et elle a 145000kms. Je vais lui faite son réglage soupape et remplacer les joints également. Merci pour ton avis!! Si d'autres personne a une idée ou déjà eu ce problème n'hésitez pas a donner vos avis encore merci


Hors ligne
 Profil  
 
 Sujet du message: Re: Problème moteur
MessagePosté: Sam Mar 23, 2019 6:36 pm 

Enregistré le: Lun Mar 04, 2013 8:01 pm
Messages: 1447
Localisation: Clermont Ferrand
Ça peut venir d’un injecteur. Un p’tit produit de nettoyage d’injection sur deux pleins avec petite pointe de temps en temps. Vérification bougies et vérification du réglage de l’allumeur.



_________________
Image
Allé l'ASM!!!!!
Hors ligne
 Profil  
 
 Sujet du message: Re: Problème moteur
MessagePosté: Jeu Mar 28, 2019 1:05 am 

Enregistré le: Sam Nov 10, 2018 8:05 pm
Messages: 50
Dockeiner a écrit:
Ça peut venir d’un injecteur. Un p’tit produit de nettoyage d’injection sur deux pleins avec petite pointe de temps en temps. Vérification bougies et vérification du réglage de l’allumeur.


oui possible... les bougies sont vite encrassée (noir)
Ici elle va sortir toute fraiche de carrosserie et je m'appliquerai un peu plus au bloc
Je vous ferai un recap complet une fois sortie.

Merci de votre aide les gars. beer2


Hors ligne
 Profil  
 
Afficher les messages postés depuis:  Trier par  
 Page 1 sur 1 [ 5 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  

cron