Accueil
Nous sommes le Mer Nov 21, 2018 4:28 pm

Heures au format UTC + 1 heure [ Heure d’été ]




 Page 1 sur 4 [ 60 messages ]  Aller à la page 1, 2, 3, 4  Suivante
Auteur Message
 Sujet du message: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 2:11 am 

Enregistré le: Lun Mar 23, 2009 3:25 pm
Messages: 57
Localisation: perpignan
Alors voila le petit souci ...

Ma del sol est de 93 modele VTI sans aucun probleme

J'aimerais bien que le toit electrique fonctionne cependant . J'aimerais en savoir un peu plus sur le procédé du toit electrique ...

J'aimerai savoir, (car l'ancien proprio s'en foutais ) quel est le boutont permetant "l'effet cabriolet" !

J'ai bien vu des video de toi electrique mais rien concernant LE boutont permetant le passage en cabriolet ...

merci du coup de pouce



_________________
http://delsol66.skyrock.com/
Hors ligne
 Profil  
 
 Sujet du message: Re: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 2:54 am 
Avatar de l’utilisateur

Enregistré le: Ven Aoû 22, 2008 6:59 am
Messages: 1272
Localisation: ENGIS BELGIUM
au dessus de compteur, a gauche tu as deux boutons. celui de gauche est celui a utiliser pour ouvrir ton toit. je pense pas me tromper si ceux qui on une DS avec toit electrique peuvent le confirmer.



_________________
ImageImage
Together to DSD
Hors ligne
 Profil  
 
 Sujet du message: Re: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 3:25 am 
Avatar de l’utilisateur

Enregistré le: Lun Fév 27, 2006 12:57 pm
Messages: 1686
Localisation: 33
oui c'est ca le bouton le plus a gauche au dessus des compteurs
la procedure
-moteur en route , frein a main tire , vitre arriere fermee
-deverrouille les deux fixations sur les cotes du toit
-appuis sur le bouton d'ouverture, le coffre monte,le toit s'entrouvre ,les "bras"sortent
-deverrouille la troisieme fixation au centre a l'arriere du toit
-rappuis sur le bouton
-le toit disparait dans son logement dans le coffre
-le coffre redescend , il va s'arreter deux fois

voila je crois que c'est tout



_________________
:delsolblue: :delsolgreen: :delsolred:

Roule en delsol vert bouteille
-P
-R
-N
-D4
-D3
-2
-1
Hors ligne
 Profil  
 
 Sujet du message: Re: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 12:18 pm 

Enregistré le: Lun Mar 23, 2009 3:25 pm
Messages: 57
Localisation: perpignan
ok je comprend mieu !!! sous le toit il y a trois poignees les deux des coté et une derriére les trois doivent etre en position ouverte ou pas du tout ?

Je comprend mieu le principe je lai vu en video mais expliquer cest mieu !!
je vais essaer dans la journée

donc si il y a une panne cela peu venir de quoi ????



_________________
http://delsol66.skyrock.com/
Hors ligne
 Profil  
 
 Sujet du message: Re: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 1:21 pm 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Ven Nov 18, 2005 1:39 pm
Messages: 12411
Localisation: 13
delsol66 a écrit:
donc si il y a une panne cela peu venir de quoi ????

Alors là, t'as une chiée de possibilités...

T'as un code erreur qui se génère à chaque panne, faut le récupérer et regarder la Doc Honda, à partir de là tu sauras d'où ta panne peut provenir :)

Pour celà tu dois avoir une FAQ :)





Mais à priori, si c'est l'ex delsol de pierrot34, j'y avais mis les mains dedans, et j'me suis rendu fou, même avec la Doc, j'ai pas réussi à trouvé la panne, on a essayé d'intervertir des pièces de la mienne avec la sienne, et ça a pas tout résolu !
Je lui avais revu quelques trucs, mais pour d'autres ... "Énigme" #Oo# #doute3#



Regarde de sortir le ou les codes erreur, puis tu me les refiles, j'te donnerai quelques marches-à-suivre.



_________________
Image Image Image
Hors ligne
 Profil  
 
 Sujet du message: Re: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 1:23 pm 

Enregistré le: Lun Mar 23, 2009 3:25 pm
Messages: 57
Localisation: perpignan
PPOY a écrit:
delsol66 a écrit:
donc si il y a une panne cela peu venir de quoi ????

Alors là, t'as une chiée de possibilités...

T'as un code erreur qui se génère à chaque panne, faut le récupérer et regarder la Doc Honda, à partir de là tu sauras d'où ta panne peut provenir :)

Pour celà tu dois avoir une FAQ :)

Alors ou tu voit le code erreur ??? et cest quoi un FAQ ?



_________________
http://delsol66.skyrock.com/
Hors ligne
 Profil  
 
 Sujet du message: Re: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 1:30 pm 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Ven Nov 18, 2005 1:39 pm
Messages: 12411
Localisation: 13
tu ouvres ton coffres,
tu mets le contact,
tu vires la moquette de côté gauche dans le coffre, sous l'angle en plastique,
et dessous t'as le boitier électronique du toit électrique.

T'as sur le boitier une Diode rouge qui devrait clignoter.
relève le nombre de clignotements courts et/ou longs,
1 long = 1 dizaine
1 court = 1 unité

ex :
2 longs et 5 courts veut dire 25,
3 courts veut dire 3,
2 longs veut dire 20.

Si t'as des questions, demande ;)
en cas ce soir j'te donne une fiche de la Doc qui t'expliquera un peu mieux, un schéma c'est plus clair que 30 lignes d'explications :)



_________________
Image Image Image
Hors ligne
 Profil  
 
 Sujet du message: Re: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 1:34 pm 

Enregistré le: Lun Mar 23, 2009 3:25 pm
Messages: 57
Localisation: perpignan
PPOY a écrit:
tu ouvres ton coffres,
tu mets le contact,
tu vires la moquette de côté gauche dans le coffre, sous l'angle en plastique,
et dessous t'as le boitier électronique du toit électrique.

T'as sur le boitier une Diode rouge qui devrait clignoter.
relève le nombre de clignotements courts et/ou longs,
1 long = 1 dizaine
1 court = 1 unité

ex :
2 longs et 5 courts veut dire 25,
3 courts veut dire 3,
2 longs veut dire 20.

Si t'as des questions, demande ;)
en cas ce soir j'te donne une fiche de la Doc qui t'expliquera un peu mieux, un schéma c'est plus clair que 30 lignes d'explications :)



non de dieu honda a pas deconner pour les année 93 !!!!!!!! je suis ébaii lol
bah ecoute je vais deonterquelque truc sr la voiture cet apreme je te tien au courant dans la soirée et ce pierrot il été d'ou ?? au pire jai rdv chez honda le 2 avril mais je veut evité den avoir pour 2000e ...



_________________
http://delsol66.skyrock.com/
Hors ligne
 Profil  
 
 Sujet du message: Re: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 2:23 pm 
Forum Admin
Forum Admin
Avatar de l’utilisateur

Enregistré le: Jeu Oct 13, 2005 11:31 am
Messages: 40953
Localisation: 69-38
Ah ben tout de suite c'est plsu la même, voici l'explication de pourquoi tu l'a pas payé cher ta delSol avec toit élec #lol3#

Suis les indications de PPOY, mais chez Honda, tu les as prévenu que c'était ce toit électrique?
Parceque si tu leur dis que c'est un toit élec de CRX sans préciser l'année, il peuvent penser au model précédent.
Par contre si tu leur dis CRX de 1993 à 1995, y'a un concessionnaire sur 2 qui partent en courant en entendant toit élec #lol3# tout simplement car ils ne connaissent pas le système, ils sont au même point que nous à la base puisque la plupart ont la doc, mais ne connaissant pas le système ils ont une longueur de retard.
Le seul avantage qu'ils ont c'est qu'ils peuvent changer les pièces comme ça pour tester, et t'envoyer la facture ensuite #lol3#

Bon courage :=D:



_________________
ImageImage
Hors ligne
 Profil  
 
 Sujet du message: Re: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 2:27 pm 

Enregistré le: Lun Mar 23, 2009 3:25 pm
Messages: 57
Localisation: perpignan
Aurel a écrit:
Ah ben tout de suite c'est plsu la même, voici l'explication de pourquoi tu l'a pas payé cher ta delSol avec toit élec #lol3#

Suis les indications de PPOY, mais chez Honda, tu les as prévenu que c'était ce toit électrique?
Parceque si tu leur dis que c'est un toit élec de CRX sans préciser l'année, il peuvent penser au model précédent.
Par contre si tu leur dis CRX de 1993 à 1995, y'a un concessionnaire sur 2 qui partent en courant en entendant toit élec #lol3# tout simplement car ils ne connaissent pas le système, ils sont au même point que nous à la base puisque la plupart ont la doc, mais ne connaissant pas le système ils ont une longueur de retard.
Le seul avantage qu'ils ont c'est qu'ils peuvent changer les pièces comme ça pour tester, et t'envoyer la facture ensuite #lol3#

Bon courage :=D:


je vais voir ca cet apres midi popur le toit et vous tie au courant ce soir dans le forum



_________________
http://delsol66.skyrock.com/
Hors ligne
 Profil  
 
 Sujet du message: Re: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 7:32 pm 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Ven Nov 18, 2005 1:39 pm
Messages: 12411
Localisation: 13
Chez honda c'est à coup de 300 à 500€ pour une manip en moyenne ! #non#


C'est pas que je tienne à te donner un coup de main, mais Honda doit moins bien connaitre le fonctionnement du toit élec que la moitié d'entre nous ! Alors moi qui ai déjà bien mis les mains dedans ... :ifff:
Enfin, moi, ou quelqu'un qui s'y est déjà collé :-k



_________________
Image Image Image
Hors ligne
 Profil  
 
 Sujet du message: Re: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 8:34 pm 
Avatar de l’utilisateur

Enregistré le: Lun Fév 27, 2006 12:57 pm
Messages: 1686
Localisation: 33
delsol66 a écrit:
ok je comprend mieu !!! sous le toit il y a trois poignees les deux des coté et une derriére les trois doivent etre en position ouverte ou pas du tout ?

Je comprend mieu le principe je lai vu en video mais expliquer cest mieu !!
je vais essaer dans la journée

donc si il y a une panne cela peu venir de quoi ????



il faut d'abords ouvrir les deux poignees laterales et laisser la 3em en position ferme , le coffre monte,quand le système s'arrete et le bip change il faut ouvrir la 3em poignee



_________________
:delsolblue: :delsolgreen: :delsolred:

Roule en delsol vert bouteille
-P
-R
-N
-D4
-D3
-2
-1
Hors ligne
 Profil  
 
 Sujet du message: Re: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 9:21 pm 
Avatar de l’utilisateur

Enregistré le: Jeu Juil 03, 2008 10:57 pm
Messages: 3501
Aurel a écrit:
Ah ben tout de suite c'est plsu la même, voici l'explication de pourquoi tu l'a pas payé cher ta delSol avec toit élec #lol3#

Suis les indications de PPOY, mais chez Honda, tu les as prévenu que c'était ce toit électrique?
Parceque si tu leur dis que c'est un toit élec de CRX sans préciser l'année, il peuvent penser au model précédent.
Par contre si tu leur dis CRX de 1993 à 1995, y'a un concessionnaire sur 2 qui partent en courant en entendant toit élec #lol3# tout simplement car ils ne connaissent pas le système, ils sont au même point que nous à la base puisque la plupart ont la doc, mais ne connaissant pas le système ils ont une longueur de retard.
Le seul avantage qu'ils ont c'est qu'ils peuvent changer les pièces comme ça pour tester, et t'envoyer la facture ensuite #lol3#

Bon courage :=D:


certes il la pas payer cher

et encore pour moi c'est trop cher faut voir dans quel etat le proprio apres pierrot la mise

cette del sol etait magnifique

le mec a decolez tout le full cuir alcantara pour agrafer du sky au tableu de bord :-#
les bas de caisse sont demoulé explosez :-#
Pc arriere eclaté
lissage de male demoulé
retros explosé et j'en passe
le mec tirait des runs tout les vendredi soir a toulouse :ifff:



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message: Re: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 9:55 pm 
Fantôme
Fantôme
Avatar de l’utilisateur

Enregistré le: Ven Nov 18, 2005 1:39 pm
Messages: 12411
Localisation: 13
Y'a du charlatan de partout, mais suivant le prix qu'on paye une delSol, faut pas s'attendre à des miracles, après je sais pas le prix que tu as payé cette bagnole, mais y'a presque tout à refaire à tous les niveaux ... carrosserie et habitacle, c'est un truc énorme.

p'tete le châssis est encore pas trop bricolé,
et si le moteur a été bien entretenu, c'est pas les runs qui vont le détruire, moi j'ai déjà fait des tas de départs arrêté depuis les postes de péages sur autoroute, et ça a pas surchauffé ou pété le moteur pour autant, un run c'est rien de plus qu'une accélération.



_________________
Image Image Image
Hors ligne
 Profil  
 
 Sujet du message: Re: toit electrique marche pas du tout ....
MessagePosté: Mar Mar 24, 2009 10:03 pm 
Avatar de l’utilisateur

Enregistré le: Jeu Juil 03, 2008 10:57 pm
Messages: 3501
PPOY a écrit:
Y'a du charlatan de partout, mais suivant le prix qu'on paye une delSol, faut pas s'attendre à des miracles, après je sais pas le prix que tu as payé cette bagnole, mais y'a presque tout à refaire à tous les niveaux ... carrosserie et habitacle, c'est un truc énorme.

p'tete le châssis est encore pas trop bricolé,
et si le moteur a été bien entretenu, c'est pas les runs qui vont le détruire, moi j'ai déjà fait des tas de départs arrêté depuis les postes de péages sur autoroute, et ça a pas surchauffé ou pété le moteur pour autant, un run c'est rien de plus qu'une accélération.

oui c'est sur mais faut voir comment le mec les fesait #zarbi3#

moi tu me donne 100 euro pouir faire un runs comme lui je le fais pas c'est dailleur la bas que ce del sol a eté detruit ](*,)



_________________
Image
Hors ligne
 Profil  
 
Afficher les messages postés depuis:  Trier par  
 Page 1 sur 4 [ 60 messages ]  Aller à la page 1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  

cron