Accueil
Nous sommes le Ven Sep 20, 2019 12:39 pm

Heures au format UTC + 1 heure [ Heure d’été ]




 Page 1 sur 1 [ 7 messages ] 
Auteur Message
 Sujet du message: Témoin moteur qui s'allume
MessagePosté: Ven Juil 25, 2014 10:53 am 
Forum VIP
Forum VIP
Avatar de l’utilisateur

Enregistré le: Dim Sep 14, 2008 8:34 pm
Messages: 10175
Localisation: Gran Canaria Island
Ca fait un petit temps que j'ai ce problème, lorsque j'accélère comme un possédé avec la delSol, en 5ième sur autoroute, le témoin moteur s'allume ...
Parfois, je n'ai pas besoin de faire de l'excès de vitesse.
Comme par exemple, étant sur une île montagneuse, l'autoroute n'est pas toujours à plat, elle monte comme elle descend mais les montées ne sont pas à 1 ou 2% donc forcément, pour maintenir le 120 km/h, je dois appuyer sur l'accélérateur et là bingo, le témoin s'allume !!

Si je coupe le moteur et que je démarre, le témoin s'éteint directement mais mon ralenti descend jusqu'à 500 trs/m pour se stabiliser à 700-800 ( normal donc ) mais si je touche l'accélérateur, au ralenti à l'arrêt donc, celui-ci redescend pour se stabiliser et ainsi de suite pendant quelques heures éventuellement.

Je ne sais pas si j'aurai un code erreur via l'ECU si j'en fais un sachant qu'il s'éteint ( le témoin ).
Est-ce qu'il le garde en mémoire ??

Si quelqu'un a une idée je suis preneur car pour éviter ce genre de désagrément, j'évite de la prendre trop souvent :cool:

Merci :nicquel:



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Témoin moteur qui s'allume
MessagePosté: Ven Juil 25, 2014 11:17 am 
Avatar de l’utilisateur

Enregistré le: Sam Fév 20, 2010 5:34 pm
Messages: 9626
Localisation: Tierce (49) - Melle (79)
ça garde en mémoire oui ;) sauf si tu as des soucis batterie et que tu as donc fait l'équivalent d'un reset ecu lol

peut être map encrassé, TPS décalé ou un truc du genre.

c'est vers quel régime du coup?



_________________
A chaque problème, il y a 2 solutions. Une solution simple, et une solution violente, encore plus simple!
Hors ligne
 Profil  
 
 Sujet du message: Re: Témoin moteur qui s'allume
MessagePosté: Ven Juil 25, 2014 12:23 pm 
Avatar de l’utilisateur

Enregistré le: Dim Déc 15, 2013 7:23 am
Messages: 741
Je pense à un problème de sonde lambda, çà me faisait çà lorsque j'avais un mauvais mélange Air Fuel Ratio lorsque je commençais mes tests avec le carburant E85.


Hors ligne
 Profil  
 
 Sujet du message: Re: Témoin moteur qui s'allume
MessagePosté: Ven Juil 25, 2014 1:51 pm 
Avatar de l’utilisateur

Enregistré le: Sam Fév 20, 2010 5:34 pm
Messages: 9626
Localisation: Tierce (49) - Melle (79)
quand tu appuie sur l'accélérateur, tu passes en boucle ouverte, y a plus de monitoring de la lambda par l'ECU



_________________
A chaque problème, il y a 2 solutions. Une solution simple, et une solution violente, encore plus simple!
Hors ligne
 Profil  
 
 Sujet du message: Re: Témoin moteur qui s'allume
MessagePosté: Ven Juil 25, 2014 1:57 pm 
Avatar de l’utilisateur

Enregistré le: Dim Déc 15, 2013 7:23 am
Messages: 741
Pourtant lorsque je n'injectais pas assez de carburant, si je n’enfonçais pas le pied à fond pas de voyant, mais si j'enfonçais complètement la pédale alors voyant moteur et obligé de couper le contact et de rallumer pour que çà vire le témoin et que je ne sois plus en mode dégradé.

En gros, mon voyant moteur arrivait uniquement lorsque j'avais le pied au plancher


Hors ligne
 Profil  
 
 Sujet du message: Re: Témoin moteur qui s'allume
MessagePosté: Ven Juil 25, 2014 3:52 pm 
Forum VIP
Forum VIP
Avatar de l’utilisateur

Enregistré le: Dim Sep 14, 2008 8:34 pm
Messages: 10175
Localisation: Gran Canaria Island
niavlysj a écrit:
c'est vers quel régime du coup?


Vu que j'ai eu droit à un reset ECU à cause de la batterie et que le témoin ne s'est pas encore allumé, je vais devoir " l'obliger " ...

Sinon ça arrive généralement aux alentours de 120 km/h, je n'ai pas besoin d'accélérer à fond pour avoir le témoin mais le fait de vouloir garder une vitesse constante pendant une côte là oui j'ai le témoin moteur.
Je dirais entre 3 et 4000 tr/m.

Si je suis à 70-80 je n'ai rien même si je suis en 5ième et que je lui dis " allez cocotte, on avance !! ".

C'est déjà arrivé en troisième à 7500 tr/m juste avant de passer la 4ième et rien avant et pourtant c'est accélérateur au max :doute:

Parfois je n'accélère pas en mode bourrin mais doucement, la delSol prend de la vitesse et arrivé vers 170 km/h le témoin s'allume alors que je pousse très doucement sans jouer avec le vtec ...

Faudrait que je fasse en sorte qu'il s'allume et que je fasse un test code ECU :pascontent:



_________________
Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Témoin moteur qui s'allume
MessagePosté: Ven Juil 25, 2014 7:05 pm 
Avatar de l’utilisateur

Enregistré le: Dim Déc 15, 2013 7:23 am
Messages: 741
En tout cas ce que tu décris et exactement pour moi un problème de mélange un peu trop pauvre, pour qu'il s'allume ma technique imparable était 5ème à 70 et pied au plancher


Hors ligne
 Profil  
 
Afficher les messages postés depuis:  Trier par  
 Page 1 sur 1 [ 7 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  

cron