Accueil
Nous sommes le Jeu Déc 13, 2018 4:03 am

Heures au format UTC + 1 heure [ Heure d’été ]




 Page 1 sur 2 [ 20 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: Prob démarrage
MessagePosté: Sam Jan 07, 2017 9:01 pm 
Avatar de l’utilisateur

Enregistré le: Mar Juin 21, 2016 12:13 am
Messages: 308
Localisation: NANTES
:coucou: tt le monde,

Alors voila j'ai un souci de démarrage après avoir fait tourné le moteur 15 minutes, elle ne veux plus redémarrer, :-£
le démarreur se lance bien pas de code erreur, j'ai réussi en insistant mais elle tournait sur trois cylindres un petit moment et par la suite des ratés à l'accélération, :-s
j'ai laissé tourner le moteur 15-20 minutes au ralenti aucun problème, j'avais du chauffage dans l'habitable par contre la durite inférieur du radiateur était (froide-tiède) et l’aiguille de température restait bloquée au mini,

Autrement à froid elle démarre nickel !

Pour information elle dort dehors sous une housse de voiture, elle ne sert pas souvent ces derniers temps, elle m'avait déjà fait ça une fois après avoir roulé 20 minutes, j'avais remarqué de l'humidité sur le moteur ( il pleuvait beaucoup )
J'avais également remarqué que ma durite inférieure fuyait ( au niveau du collier de serrage, le caoutchouc avait vieillit et il y avait un trou), j'ai donc remplacé la durite depuis plus de souci,

Donc je ne pas pas trop d’où cela peut venir??
Mon LDR ne bouge quasi pas entre le chaud et le froid, ( pas de bulle, test à froid radiateur ouvert)
L'huile est nickel également,

Problème de bougie d'allumeur ? humidité ?
J'ai remarqué beaucoup d'eau au niveau du silencieux ( condensation ) elle ne bouge pas beaucoup :sac: je démarre juste 15-20 minutes tous les 15 jours environ,

Merci d'avance si vous avez des idées,


Hors ligne
 Profil  
 
 Sujet du message: Re: Prob démarrage
MessagePosté: Sam Jan 07, 2017 9:05 pm 

Enregistré le: Sam Avr 14, 2012 2:23 pm
Messages: 1975
Je dirais Main relais vu quelle démarre bien a froid


Hors ligne
 Profil  
 
 Sujet du message: Re: Prob démarrage
MessagePosté: Dim Jan 08, 2017 12:59 am 
Avatar de l’utilisateur

Enregistré le: Mar Juin 21, 2016 12:13 am
Messages: 308
Localisation: NANTES
Merci, je n'aurais pas pensé à ça!
comment le tester? il faut entendre un "tic" avant de démarrer?


Hors ligne
 Profil  
 
 Sujet du message: Re: Prob démarrage
MessagePosté: Dim Jan 08, 2017 1:03 am 
Avatar de l’utilisateur

Enregistré le: Jeu Oct 06, 2005 2:12 pm
Messages: 5560
Localisation: 13170
L'ouvrir et vérifier les soudures ;-)



_________________
La puissance n'est rien sans la maîtrise Image Allez les mecs, on craint dégun!Image
Hors ligne
 Profil  
 
 Sujet du message: Re: Prob démarrage
MessagePosté: Dim Jan 08, 2017 4:11 pm 

Enregistré le: Sam Avr 14, 2012 2:23 pm
Messages: 1975
A chaud tu entends ta pompe ou pas quand tu mets le contact ?


Hors ligne
 Profil  
 
 Sujet du message: Re: Prob démarrage
MessagePosté: Dim Jan 08, 2017 6:07 pm 
Avatar de l’utilisateur

Enregistré le: Dim Sep 13, 2009 6:47 pm
Messages: 3910
Localisation: Nanterre
Le main relay contrôle (entre autre) la pompe a essence, c'est un relais de puissance, il ne peut pas faire fonctionner trois cylindres uniquement. Le main relay est impliqué si la voiture ne démarre pas après avoir roulé.

Après, ça ne coûte rien de le sortir pour refaire les soudures.

Je partirais plus sur de l'humidité dans l'allumeur.


Hors ligne
 Profil  
 
 Sujet du message: Re: Prob démarrage
MessagePosté: Dim Jan 08, 2017 8:43 pm 
Avatar de l’utilisateur

Enregistré le: Mar Juin 21, 2016 12:13 am
Messages: 308
Localisation: NANTES
merci pour vos retour,

oui à chaud j'entends bien l'amorce de la pompe, j'ai démonté le main relay cet après midi je vais quand même refaire les soudures cette semaine au cas ou,

Je pensais aussi à de l'humidité dans l'allumeur mais comment expliquer qu'à froid elle démarre bien, si je cale ou coupe le moteur( même après 20 minutes de route) je vais galérer pour la redémarrer ( j'ai seulement réussi avec les câbles car j'ai mis à plat la batterie ), normalement l'humidité aurais dû s'évaporer au bout de 20 minutes?
une fois redémarré elle tourne pas rond un moment avec des trous à l'accélération,
Prob de bougies ? doigt d’allumage? je vais démonter cette semaine et vérifier à l'intérieur de l'allumeur


Hors ligne
 Profil  
 
 Sujet du message: Re: Prob démarrage
MessagePosté: Dim Jan 08, 2017 9:43 pm 
Avatar de l’utilisateur

Enregistré le: Jeu Déc 05, 2013 2:56 pm
Messages: 978
Localisation: 78
Ton ralenti fait il le yoyo quand tu y arrete au feux ou à un stop quand elle est froide ???



_________________
Image
mais ou sont mes 2 copains jo et Rémy
Hors ligne
 Profil  
 
 Sujet du message: Re: Prob démarrage
MessagePosté: Dim Jan 08, 2017 11:16 pm 
Avatar de l’utilisateur

Enregistré le: Mar Juin 21, 2016 12:13 am
Messages: 308
Localisation: NANTES
Pas de problème a ce niveau, elle est stable à 1200-1100 tours, une fois chaude elle retombe a 800 tours


Hors ligne
 Profil  
 
 Sujet du message: Re: Prob démarrage
MessagePosté: Lun Jan 09, 2017 11:48 am 
Avatar de l’utilisateur

Enregistré le: Mar Juin 21, 2016 12:13 am
Messages: 308
Localisation: NANTES
J'ai fait des recherches hier, ça pourrait être aussi dû à un
Début de joint de culasse car dilatation à chaud, :-£
J'espère pas que c'est ça :-£
En fait je n'ai pas pu tester ma consommation de liquide car j'avais une durite percée
Par contre le test des bulles à froid pas de soucis
Il faudrait peut être refaire le test à chaud?


Hors ligne
 Profil  
 
 Sujet du message: Re: Prob démarrage
MessagePosté: Lun Jan 09, 2017 12:43 pm 
Avatar de l’utilisateur

Enregistré le: Sam Fév 20, 2010 5:34 pm
Messages: 9537
Localisation: Tierce (49) - Melle (79)
essaie de voir si c'est le meme cylindre qui fonctionne pas quand tu insistes.
si le meme à chaque fois, essaie de voir avec un autre jeu de cable de bougie et bougies neuves (ça y fera pas de mal)



_________________
A chaque problème, il y a 2 solutions. Une solution simple, et une solution violente, encore plus simple!
Hors ligne
 Profil  
 
 Sujet du message: Re: Prob démarrage
MessagePosté: Lun Jan 09, 2017 4:26 pm 
Avatar de l’utilisateur

Enregistré le: Dim Sep 13, 2009 6:47 pm
Messages: 3910
Localisation: Nanterre
Le test des bulles se fait lors de la chauffe du moteur, si tu ouvres ton radiateur une fois ton moteur chaud et ton circuit sous pression, tu risques de graves brûlures !


Hors ligne
 Profil  
 
 Sujet du message: Re: Prob démarrage
MessagePosté: Lun Jan 09, 2017 9:25 pm 
Avatar de l’utilisateur

Enregistré le: Mar Juin 21, 2016 12:13 am
Messages: 308
Localisation: NANTES
merci à tous ! je vais commencer par refaire le test des bulles demain, je vous en dirait plus...


Hors ligne
 Profil  
 
 Sujet du message: Re: Prob démarrage
MessagePosté: Mar Jan 10, 2017 11:33 pm 
Avatar de l’utilisateur

Enregistré le: Mar Juin 21, 2016 12:13 am
Messages: 308
Localisation: NANTES
:coucou:
Bon voila le résultat après 20 minutes au ralenti "durite inférieure tiède "
lien vers vidéo, ça bouillonne et après plus rien, ça l'a fait plusieurs fois :Oo:
https://youtu.be/FWsZ9t15jQQ

la température est restée au mini, j'ai coupé après car je pense que c'était un joint de culasse, mais elle tournait rond,

Autrement au début 2 gros bulles et après plus rien ( j'ai changé de radiateur il y a deux semaines, pour un en alu ) je n'ai pas attendu la mise en route du ventilateur deux fois car il n'y avait plus de bulles =; ( à priori )

Calorstat??

Autrement après avoir coupé le moteur impossible de redémarrer ( elle tournait de nouveau sur trois ou deux cylindres avec des explosions dans la ligne d’échappement > essence ) j'ai vérifié les bougies bien sales ( grises mais sèches) avec une odeur d'huile mais pas d'eau et j'ai pu voir les cylindres pas blanc comme quand il y a un joint de culasse...
bizarre je ne sais plus quoi penser !

Merci d'avance pour votre aide je ne sais plus quoi penser...


Hors ligne
 Profil  
 
 Sujet du message: Re: Prob démarrage
MessagePosté: Mar Jan 10, 2017 11:50 pm 
Avatar de l’utilisateur

Enregistré le: Dim Sep 13, 2009 6:47 pm
Messages: 3910
Localisation: Nanterre
Le calorstat est une possibilité, essayes de mettre la ventilation a fond en mode chauffage.

Si tu as de l'air chaud, alors c'est probablement ton calorstat.

Si tu as de l'air tiedasse (a peu près la même température que ta durite) => pompe a eau.

L'un comme l'autre peuvent expliquer le manque de bulles si tu fais un joint de culasse.


Hors ligne
 Profil  
 
Afficher les messages postés depuis:  Trier par  
 Page 1 sur 2 [ 20 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  

cron